Джумла! v.3.7: замеченные проблемы

sansan sansan   26.04.2017 13:42   833  
Состоялся обширный релиз Джумла! Замечены какие-то проблемы после обновления? Пока про-апгрейдил только один проект, наблюдаю-юзаю (любопытно). Отметил, что cms требует версию php 5.6 или выше, хотя работает и на 5.5.
Какие компоненты - глючат на новой версии?

Ответы на вопрос (1) Написать ответ
evildenis evildenis   27.04.2017 16:47
Все старое работает ок, из нового у меня не заработали пользовательские поля в контактах как не плясал. Ну и частично отсутствует руссификация) Перевёл два сайта.
0

Войдите, чтобы написать ответ
Вход Регистрация

Нужен профессиональный Логотип? Сделаем!